Difference between revisions of "Template:Problems/Drawsome Required"

From Dolphin Emulator Wiki
Jump to: navigation, search
m (Kolano moved page Template:Problems/DrawsomeRequired to Template:Problems/Drawsome Required without leaving a redirect: Text replacement - "DrawsomeRequired" to "Drawsome Required")
Line 1: Line 1:
<includeonly>=== Drawsome Tablet Required ===
+
<includeonly>=== <s>Drawsome Tablet Required</s> ===
The Drawsome Tablet required by ''{{PAGENAME}}'' is not emulated by Dolphin. A real Drawsome Tablet and Wii Remote are required to play.</includeonly><noinclude>{{documentation}}</noinclude>
+
The Drawsome Tablet required by ''{{PAGENAME}}'' is not emulated by Dolphin. A real Drawsome Tablet and Wii Remote are required to play.
 +
 
 +
Emulated Wii Remote Support added by {{revision|5.0-10163}}
 +
</includeonly><noinclude>{{documentation}}</noinclude>

Revision as of 01:44, 27 May 2019

[edit] [purge] Template documentation

Adds common text to the "Emulation Information" portion of Wii titles that require the Drawsome Tablet. See {{Problems}} for other shared problem statements.

Usage

{{Problems/Drawsome Required}}

Example

Drawsome Tablet Required

The Drawsome Tablet required by Problems/Drawsome Required is not emulated by Dolphin. A real Drawsome Tablet and Wii Remote are required to play.

Emulated Drawsome Tablet support added by 5.0-10163.


Used By

D

D

D