Template:Problems/Drawsome Required

From Dolphin Emulator Wiki
Jump to: navigation, search
[edit] [purge] Template documentation

Adds common text to the "Emulation Information" portion of Wii titles that require the Drawsome Tablet. See {{Problems}} for other shared problem statements.

Usage

{{Problems/Drawsome Required}}

Example

Drawsome Tablet Required

The Drawsome Tablet required by Problems/Drawsome Required is not emulated by Dolphin. A real Drawsome Tablet and Wii Remote are required to play.

Emulated Drawsome Tablet support added by 5.0-10163.


Used By

D

D

D