Template:Problems/uDraw Required

From Dolphin Emulator Wiki
< Template:Problems
Revision as of 04:29, 2 December 2015 by Kolano (talk | contribs) (Kolano moved page Template:Problems\uDrawRequired to Template:Problems/uDrawRequired without leaving a redirect)
Jump to: navigation, search
[edit] [purge] Template documentation

Adds common text to the "Emulation Information" portion of Wii titles that require the uDraw GameTablet peripheral. See {{Problems}} for other shared problem statements.

Usage

{{Problems/uDraw Required}}

Example

uDraw Required

The uDraw GameTablet required by Problems/uDraw Required can only be emulated by Dolphin 5.0-10101 and newer. Older versions of Dolphin require you to use a real uDraw GameTablet and Wii Remote.

Used By

D

K

M

P

S

T

U